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LAMPIRAN 1

TANAMAN Lantana camara dan Lantana involucrata

Gambar VI1.2 Tanaman Lantana involucrate
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ALUR PENELITIAN PREDIKSI DRUGLIKENESS

http://scfbio-iitd.res.in

Menginput file senyawa
uji dalam bentuk (.pdb)
atau (.mol2)

Submit

Gambar VI11.3 Alur prediksi druglikeness menggunakan situs online
Lipinski Rule Of Five
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http://scfbio-iitd.res.in/
http://scfbio-iitd.res.in/

LAMPIRAN 3

ALUR PENELITIAN PREDIKSI FARMAKONINETIKA

http://preadmet.bmdrc.org/

Menggambar struktur 2D
senyawa uji

Submit

Gambar VI11.4 Alur prediksi farmakokinetik menggunakan
situs online Pre- ADMET
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LAMPIRAN 4

ALUR PENELITIAN PREDIKSI TOKSISITAS

Struktur senyawa

Memasukkan Canonical SMILES

Pilih metode

- Method > select a decision tree >
Kroes TTC decision tree > Ok

- Method > select a decision tree >
Carcinogenicity by ISS > Ok

- Method > select a decision tree >
In Vitro Mutagenicity > Ok

Analisis

Gambar VIL.5 Alur prediksi toksisitas menggunakan Toxtree 3.1.0°

http://biosig.unimelb.edu.au/pkcsm/prediction

Struktur Senyawa

Memasukkan Canonical SMILES

Analisis

Gambar VI1.6 Alur prediksi toksisitas menggunakan PKCSM
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ALUR PENELITIAN VALIDASI METODE MOLECULAR

DOCKING

Makromolekul

Preparasi makromolekul

- Diunduh dari PDB (resolusi <2A, tidak
bermutasi)

- Dilakukan preparasi menggunakan
Discovery Studio Visualizer®

Ligan

Reseptor

- File>Open>masukkan
makromolekul yang sudah
diunduh dari PDB

- Script>Visualization>Publicati
on Quality

- Script>Selection>Select Water
Molecul>Delete

- Script>Selection>Select Ligand
>Delete

- File>Save as>(reseptor.pdb)

Validasi metode

File>Open> masukkan
makromolekul yang sudah
diunduh

Script>Visualization>
Publication Quality
Script>Selection>Select Water
Molecul>Delete
Script>Selection>Select
Protein Chains>Delete
File>Save as>(ligan.pdb)



68

LAMPIRAN 5
(LANJUTAN)

Validasi metode

- Dilakukan menggunakan AutoDock Tools

Preparasi Reseptor

- File>Read Molecul>
reseptor.pdb>Open

- Edit>Hydrogen>add>P

“reseptor”>Select
Molecul>file name
“reseptor.pdbqt”

|
Preparasi Ligan

- File=Read Molecul> ligan.pdb>Open
- Edit>Changes>Compute

- Edit>Changes>add Sg?:iﬁeg>0k o addoal
Kollman Charges>0Ok - Edit>Hydrogen>add>a
hydrogen>0Ok

- Edit>Hydrogen>Marge non

olar Only>0Ok ]
. polar>Continue
- Grid>Macromolecul>Ch ) .
. - Ligand>Input>Choose> klik
oose>klik

“ligan”>Select Molecul for
AutoDoock>0k

- Ligan>Torsion Tree>Detect Root

- Ligan>Torsion Tree>Choose Root

- Ligan>Torsion Tree>Choose Torsion

- Ligan>Torsion Tree>Set Number Of
Torsion

- Ligan>save as “ligan.pdbqt”

Pengaturan Grid box dan

- File>=Read Molecul>Ctrl (ligan.pdbqt;reseptor.pdbqt)

- Grid>Macromolecul>Choose>Klik “reseptor>Select
Molecul>Yes>Ok

- Grid>Set Map Types>Choose Ligand>Klik “ligan”>Select
Ligand

- Grid>Grid box> Center>Center On ligand>Atur volume &
spacing>Close Saving Current

- Grid>Output>Save name “dock.gpf”

- Docking>Search Parameter>Genetic Algorithm>Number Of
GA Runs (100)>Accept

- Docking=>Docking Parameter>Use Defuult>Accept

- Docking>Output>Lamarckian GA (4.2)> Save as
“dock.dpf”

Running
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Running

- Run>Autogrid>Browser program
pathname>masukkan autogrid4>input file
“dock.gpf”> "autpgrid4.exe-P dock.gpf-1
dock.glg&>Launch

- Run>Autodock>Browser program
pathname>masukkan autdock4>input file
“dock.dpf”>" autodock4.exe-P dock.gpf-1
dock.glg&>Launch

Hasil Berupa File “dock.dlg”

Gambar VI1.7 Alur penelitian validasi metode molecular docking
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SITUS DAN APLIKASI

| Biology, IIT Delhi

| Home | Group | Publications | Resources | Webmail | Contact Us

Lipinski Rule of Five

Lipinski rule of 5 helps in distinguishing between drug like and non drug like melecules. It predicts high
probability of success or failure due to drug likeness far molecules complying with 2 or more of the
following rules

Molecular mass less than 500 Dalton

High lipophilicity (cxpressed as LogP less than 5)
Less than 5 hydrogen bond donors

Less than 10 hydrogen bond acceptors

Molar refractivity should be between 40-130

These filters help in early preciinical development and could help avoid costly late-stage prediinical and
clinical failures .To draw 3 chemical structure Click Here and follow the instructions given.

Step 1: Input Drug File.

Input PDB file | Choose File | No file chosen

Step 2 : Input pH Value

pH Value [Value ranges from 0.0 to 14.0]

Step 3: Click on "Submit’ to submit your job

How to Use the Tool

OPTION 1:-

s The inout file name should not contain whitespace(s).

Gambar VI1.9 Tampilan situs Lipinski Rule of Five

G C @ preadmetbmdrckr

MDL mol andsd file  Molecular descriptors  Druglikeness  ADME Prediction  Toxicity prediction  Logln  Register Q Flogn f W & in

€ Tel: +82-32-212-9550 / Fax: +82-32-212-9572 B2 webmaster@bmdrc.kr
12 209, Veritas A Hall, Yonsei University 85 Songdogwahak-ro, Yeonsu-gu, Incheon 21983, Republic of Korea

About @ Druglikeness i ADME % Toxicity  Community — Commercial

Welcome to the PreADMET Lastest News

G-SFED and Human Nephrotoxicity
models will be added in Aug 2017

PreADMET co method.
PreADMET

Professiona

d application for predicting ADME data and building drug-like libra

2.0is also commercially available in the four editions: Descritpers, Endpoint, Standard and

= PreADMET Ver 2.1 is coming soon in

o - ¥ this month
Drug-Likeness Prediction g

Lipinski'r rule, lead-like rule, Drug DB like rule

[2008/11] PreADME is one of the
most popular sites by
Cheminformatics.org.

ADME Prediction
caco-2, MDCK, BBB, HIA, plasima protein binding and skin permeability data

Toxicity Prediction 1
L V2.0 windows version

n === [2008/10] New release of PreADMET

st and rodent carcinogenicity assay

Gambar VI1.10 Tampilan situs PreADMET
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File Edit Chemical Compounds Toxic Hazard Method Help

s (Chemical identifier

Available structure attributes

(Created from SMILES ») Estimate
lceccec

Low (Class 1)

Intermediate (Class IT)

High (Class IIT)

Structure diagram
Verbose explanation

Gambar VI11.11 Tampilan aplikasi Toxtree®

pkCSM  QPredic

Step 1: Please provide a set of molecules (SMILES format)

g T,
" ' Description
vt Caleulate All-Pair ~ ADMET
Malaenly ‘Shartest Paths % e
A Train Test A
@;r v g i Predict ./
| Upload your SMILES file: OR Provide a SMILES string:

Telusuri.. | Tidak ada berkas dipilih

Example: CC(=0)0C1=CC=CC=C1C(=0)0
Files are expected to have headers

identifying the columns [FET0TS

Run example

Step 2: Please choose the prediction mode

Description

Gambar VI11.12 Tampilan situs PKCSM
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SB PDB: Homepage

C @ rcsborg

RCSB PDB  Deposit ~ Search ~ Visualize ~ Analyze ~ Download ~ Leam ~

PDB & g

PROTEIN DATA BANK Researchand Education Heolp &

Celebrating YEARS OF
# 5@,,.! S 6y oo |

A Structural View of Biology

This resource is powered by the Protein Data Bank archive-information about the
3D shapes of proteins, nucleic acids, and complex assemblies that helps
students and researchers understand all aspects of biomedicine and agriculture.

Deposit from protein synthesis to health and disease
As a member of the wwPDB, the RCSB PDB curates and annotates PDB data
Q search The RCSB PDB builds upon the data by creating tools and resources for
research and education in molecular biology, structural biology, computational
Ed Visualize biology. and beyond.
& |
2! Analyze coviD-19 3 4
CORONAVIR
& Download Resources
W Leam |

Gambar VI1.13 Tampilan situs Protein Data Bank (PDB)

C & pubchem.ncbinim.nih.gov

NIH National Library of Medicine

Nationat Center for Biotechnology Information

Pub@hem About  Blog  Submit  Contact

Explore Chemistry

Quickly find chemical information from authoritative sources

Ty oovid19  aspiin  EGFR ! e Chi=15/C3H60/c1-3(2)4/h1-2H3

[ Use Entrez

Draw Structure Upload ID List Browse Data Periodic Table

Gambar VI11.14 Tampilan situs PubChem
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[= @ ][=]
File Edit View Chemistry Structure Sequence Chart Scripts Tools Window Help

Hocromolecuts | Smaon| pramacophores | smal Holecues 10|
ey - BB E| x B | | 5 Display Style.
[] pS Welcome B3 fin]

2,
25 BIOVIA | Discovery Studio 2016

‘ Actions £ Data Upgrade
My Recent Actions My Recent Files * upgrade now
» Open. » targetpdb Want more Discovery Studio? Unlessh the povver of
+ lopinavir.pdb the complete Discovery Studio with the BIOVIA
My Recent Tool Panels
¥ target.png Foundation:
* View Interactions * target.pdb

- Homology Modeling
- Model Antibodies

* Superimpose Proteins remdesivir.pdb

* Search Side-Chain Rotamers * targetpdb - Create Pharmacophores

* MNavigate and Label 3D Structur. * target.pdb . ;ea{:h and Build Databases
- Docking

» Molecule Browser » target.pdb - Fragment Based Design

» Build Fragment » 3_reseptor_SR7V.pdb - Storing and Analysis

» Align small Molecules » reseptor.pdb * Dynamics
- Electrost

» Sketch Malecules » target.pdb - QMMM

reseptor pdb - ADMET
- Conformations

¥ ligan.pdb - Library Analysis and Design
» target pdb - OSAR/SAR
* sd4 (1).pdb - And more! .
* liganmol2.mol2
file:///C:/Users/User/Downloads/5rld %20(1).pdb Enable Additional Features
Gambar V11.15 Tampilan aplikasi Discovery Studio Visualizer®

o

&l File Obyect  Structure T e . fe

LY ) e e

[ 2| | L}

Gambar VI11.16 Tampilan aplikasi ChemDraw Professional 15.0®
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J0 Graphwcs  Edt  Select Display Color Compute  Mydrogen Bonds GnddD Melp ‘
P NE = mp =
EIER Y "- Q= '_\-:@3(

[u'-.' Ligand Flexible Residues  Gid  Docking  Run  Anslyze
I

Ny
DashBoard | Anibol | Tools
Sel vilcuo v |
2] ’HZ/ STBCRMSLC
¥ All Molecules S%%%%% VY
Surrsnt Selection S%%%TVY

[ r— Seun off £ (Ge7 NN

~ Gambar VI1.17 Tampilan aplikasi AutoDock Tools®

Mad [inne Tima 12 AR

File Edit Format View Help

Ln1, Col 1 100%  Windows (CRLF)  UTF-8

Gambar VI11.18 Tampilan aplikasi Notepad®
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LAMPIRAN 7
STRUKTUR SENYAWA AKTIF Lantana Camara DAN Lantana

involucrata

Tabel VII. 1
Struktur 2D dan 3D Senyawa Aktif Lantana Camara dan Lantana involucrata

No | Senyawa 2D | 3D

1 | Lantadene A | @ 0 L S

2 Lantadene B

3 Lantadene C

4 Lantadene D




76

LAMPIRAN 7
(LANJUTAN)

Tabel VII.1
Lanjutan

Senyawa 2D 3D

Reduced
lantadene
A

Reduced
lantadene
B

Icterogeni
n

Oleanonic
acid (3-
oxoolean-
12-en-28-
oic acid)
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Tabel VII.1
Lanjutan
Senyawa 2D 3D
Oleanolic
acid ( 3p- 1%
hydroxyol i »
ean-12- NN N,
en-28-oic ® o A"
acid ) Y
Ursolic
acid ( 3p- 7
hydroxyur RN
S'lz'en' "'; N. 9 H oz ‘"" H
28-o0ic LU VA
acid ) L3
Ursonic i
acid ( 3- W T i
oxours- [ " | e
12-en-28- | " T LA
oic acid ) B 1
Lantanoli
c acid
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Tabel VII.1
Lanjutan
No | Senyawa 2D 3D
13 Lanta_nlllc
acid
Betulonic
acid ( 3-

14 oxolup- EVARVAVARN |
20(29)- HHW ,
en-28-oic el

acid)
Betulinic
acid ( 3f-

15 hydroxylu o H\/; ’
p20(29)- | e e
en-28-0ic | i L A

acid ) A,
16 Camz?rlllc
acid
|
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Tabel VII.1
Lanjutan
No | Senyawa 2D 3D
17 Cama_rlnlc
acid
Methyl
18 | camaralat
e
19 Camangel
oyl acid
L TR " /(H” "1"?1
1 H H \ H H
20 Pom_ollc o " !
acid W » o
H H/J; I A S \\\ "
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Tabel VII.1
Lanjutan
No | Senyawa 2D 3D
21 UrS(_)xy
acid
99 Camarosi
de
23 Linarosid
e
24 Lantanosi
de
|
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Tabel VII.1
Lanjutan
No | Senyawa 2D 3D
o5 Lan_urldos AN
|de o H 7 \ i A H
H | H ] Wt
H‘( "%
26 Ver_bascos
ide
vy
Wi !\/k
Martynosi Co S/’
27 NN Y
de "h/\‘¢l‘u " Wt AN
5 !
28 Citral
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Tabel VII.1
Lanjutan
No | Senyawa 2D 3D
H H
HO 0 M
Umbellife N,
29 w—{/
rone 2
4
Hﬂ\/H
H \:)H
Geniposid v N
30 i "/ p i
e H Th \I/ ~ \\,;H
r H;ij " U T
H . /’QH
\EDA
H;,’:‘ \>)H
& e, y
31 | Epilogani NN
Wy Q:HH
) i _:/ H
H-O [+]
.. u /
H H
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Tabel VII.1
Lanjutan

83

No | Senyawa 2D

3D

" R \
33 | Stachyose | ./ VAW
2 N

H;\/ / o [ /
W \ O’| H»
Lo o o —n
o a ‘H'?/T\
H O-H
W

Camaryol
34 | amay
ic acid
lantalucra
35 .
tins A
H H y H H o
H \/7/fjlw/ | //
36 Ian_talucra H/\; (\3\_27_,/;/
tins B H
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Tabel VII.1
Lanjutan
No | Senyawa 2D 3D
lantalucra
37 tins C
lantalucra
= tins D
lantalucra
39 tins E
40 lantalucra

tins F
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Tabel VII.1
Lanjutan
No | Senyawa 2D 3D
H H
H ~+— — L-H
a1 Camphen Wt hw
e
| H
H “ H
H o Hyn
H-— . 3%
42 | Limonene H\/r>) H
. .\H HH"/-. \1,.""’/ - ’./H
H H nh
H
H
H T/ \\\\\j:.\ /\ (H
43 | Carvacrol H )
H ' ,(H H H
HH
H H H
L H H
44 | Piperiton MY
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Tabel VII.1
Lanjutan

No | Senyawa D _

H | H Y f;" H
Hol | L
45 | Elemol | v 7 H
J _—<H
WO T ;

46 bulnesol H ( H H HH

terz_l E:an- H i—\\ﬁﬁi:

47
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HASIL PENELITIAN PREDIKSI DRUGLIKENESS

Tabel VII. 2

Hasil Prediksi Druglikeness Menggunakan Situs Online Lipinski’s Rule of Five

Donor
) BM Log Akseptor
No. Ligan Ikatan Ket.
(g/mal) | P |, Ikatan H
1 | Lantadene A 552 7,93 1 5 tidak memenuhi
2 | Lantadene B 552 7,93 1 5 tidak memenuhi
3 | Lantadene C 554 8,01 1 5 tidak memenuhi
4 | Lantadene D 540 7,62 1 5 tidak memenuhi
Reduced 554 7,72 2 5 ) _
5 tidak memenuhi
lantadene A
Reduced 554 2 5 ) |
6 7,72 tidak memenuhi
lantadene B
7 | Icterogenin 568 6,9 2 5 tidak memenuhi
Oleanonic acid
(3-oxoolean- ) )
8 ) 454 7,44 1 3 tidak memenuhi
12-en-28-oic
acid)
Oleanolic acid (
3pB-
9 | hydroxyolean- 456 7,23 2 2) tidak memenuhi
12-en-28-oic
acid )
Ursolic acid (
3B-hydroxyurs- )
10 312 -0,05 5 6 memenubhi

12-en-28-oic
acid)
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LAMPIRAN 8
(LANJ UTAN)
Tabel VII.2
Lanjutan
Donor
) BM Akseptor
No. Ligan Log | Ikatan Ket.
(g/mol) Ikatan H
P H
Ursonic acid
11 | (3-oxours-12- 454 | 7.29 1 3 tidak memenuhi
en-28-oic acid)
12 | Lantanolic acid 470 6,57 2 4 tidak memenuhi
13 | Lantanilic acid 568 7,06 2 6 tidak memenuhi
Betulonic acid
(3-oxolup- ) |
14 454 7,3 1 3 tidak memenuhi
20(29)-en-28-
oic acid)
Betulic acid
(3B-
15 | hydroxylup- 456 7,1 2 3 tidak memenuhi
20(29)-en-28-
oic acid)
16 | Camarilic acid 582 7,71 1 6 tidak memenuhi
17 | Camarinic acid 528 5,97 2 6 tidak memenuhi
Methyl ) )
18 542 6,06 1 6 tidak memenuhi
camaralate
Camangeloyl ) )
19 ) 582 | 6,09 2 7 tidak memenuhi
acid
20 Pomolic acid 472 6,2 3 4 tidak memenuhi
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LAMPIRAN 8
(LANJUTAN)
Tabel VII.2
Lanjutan
Donor
] BM Log Akseptor
No. Ligan Ikatan Ket.
(g/mol) | P " Ikatan H

21 | Ursoxy acid 484 7,08 1 4 tidak memenuhi
22 | Camaroside 476 0,17 5 11 tidak memenuhi
23 | Linaroside 476 0,2 5 11 tidak memenuhi
24 | Lantanoside 518 0,77 4 12 tidak memenuhi
25 | Lamiridoside 422 -4,06 7 12 tidak memenuhi
26 | Verbascoside 624 -1,02 9 15 tidak memenuhi
27 | Martynoside 652 | -0,41 7 15 tidak memenubhi
28 | Citral 152 2,88 0 1 memenuhi
29 | Umbelliferone 162 1,32 1 3 memenuhi
30 | Geniposide 388 | -2,23 5 10 memenubhi
31 | 8-Epiloganin 390 -2,15 5 10 memenuhi
32 | Theviridoside 404 -3,11 6 11 tidak memenuhi
33 | Stachyose 666 | -9,75 14 21 tidak memenuhi

Camaryolic ) ]
34 ) 582 7,57 1 6 tidak memenuhi

acid

lantalucratins
35 A 270 2,54 0 4 memenuhi

lantalucratins )
36 B 256 2,24 1 4 memenuhi

lantalucratins )
37 c 256 2,24 1 4 memenuhi
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LAMPIRAN 8
(LANJUTAN)

Tabel VI1.2
Lanjutan

BM Log | Donor Akseptor
No. Ligan Ket.
(g/mol) P Ikatan H Ikatan H
lantalucratins
38 302 2,3 1 5 memenubhi
D
lantalucratins
39 318 2,01 2 6 memenuhi
E
lantalucratins
40 334 1,34 3 7 memenubhi
F
41 | Camphene 136 2,99 0 0 memenuhi
42 | Limonene 136 3,31 0 0 memenuhi
43 | Carvacrol 150 2,82 1 1 memenuhi
44 | Piperiton 152 2,57 0 1 memenuhi
45 | Elemol 222 3,94 1 1 memenuhi
46 | Bulnesol 222 3,92 1 1 memenuhi
47 | terpinen-4-ol 154 2,5 1 1 memenuhi




LAMPIRAN 9

Tabel VII. 3

HASIL PENELITIAN PREDIKSI FARMAKOKINETIKA

Hasil Prediksi Farmakokinetika Menggunakan Situs Online Pre-ADMET

91

Absorbsi Distribusi
No. Ligan HIA | CaCo-2 Cell | Plasma Protein
(%) (nm sec) Binding (%)
1 | Lantadene A 89,966 21,815™ 100"
2 | Lantadene B 89,966" 21,801 100"
3 | Lantadene C 89,966" | 21,815 100
4 | Lantadene D 89,498" 21,668 100"
5 | Reduced lantadene A 89,966° | 21,815 100
6 | Reduced lantadene B 89,966° | 21,801 100"
7 | Icterogenin 84,606 | 21,134 100"
Oleanonic acid (3-
8 | oxoolean-12-en-28-oic 91,816" | 21,623 100"
acid)
Oleanolic acid (3B-
9 | hydroxyolean-12-en-28- 91,816" | 21,623 100"
oic acid)
Ursolic acid (33-
10 | hydroxyurs-12-en-28-oic | 91,815" | 21,603 100"
acid)
1 Ursonic acid (3-oxours- o1 815" 21.603™ 100"
12-en-28-oic acid)
12 | Lantanolic acid 91,586" | 22,004™ 100"
13 | Lantanilic acid 89,385" 21,899™ 99,627"
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LAMPIRAN 9
(LANJUTAN)
Tabel VII.3
Lanjutan
Absorbsi Distribusi
No Ligan HIA CaCo-2 Cell | Plasma Protein
' g (%) (nm sec) Binding (%)

Betulonic acid (3-oxolup- . - x
14 20(29)-en-28-oic acid) 91815 21,829 L

Betulinic acid (3p-
15 | hydroxylup-20(29)-en-28- | 91,815" 21,603™ 100"

oic acid)
16 | Camarilic acid 92,893" 25,205 97,732"
17 | Camarinic acid 87,723" 21,342™ 94,432"
18 | Methyl camaralate 92" 24" 92"
19 | Camangeloyl acid 83,253" 21,098™ 93,382"
20 | Pomolic acid 88,044" 21,252™" 100"
21 | Ursoxy acid 94,303" 26,366 100"
22 | camaroside 21,203 3,012 33,041™
23 | Linaroside 21,203 10,111 33,307
24 | Lantanoside 20,114™ 10,551 33,207
25 | Lamiridoside 3,414™ 12,367 11,073
26 | Verbascoside 1,992 11,541™ 30,183™
27 | Martynoside 6,675 9,337 33,922
28 | Citral 100" 9,066™ 100"
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LAMPIRAN 9
(LANJUTAN)
Tabel VII.3
Lanjutan
Absorbsi Distribusi
N Ligan HIA CaCo-2 Cell Plasma Protein
0. (%) (nm sec) Binding (%)
29 | Umbelliferone 85,432" 19,587 26,251""
30 | Geniposide 14,434*** 17,035** 29,524**
31 | 8-Epiloganin 14,433 16,739™ 28,693
32 | Theviridoside 7,005 14,623™ 18,337
33 | Stachyose 0™ 1,969 3,558
34 | Camaryolic 92,894" 25157 94.224"
acid
35 f:”ta'ucrat'”s 90,116" 15,137 85,275™
36 :;mtalucratms 82165 5,75 93.944"
37 'C""”ta'ucrat'“s 82,165" 14,036™ 85,387
38 '[";‘”ta'“”a““s 82,623 22 234" 63,847
39 | lantalucratins E | 66,867 19,872™ 43,622™"
40 | lantalucratins F | 43,752™ 17,599™ 36,863
41 | camphene 100" 22,303 100"
42 | Limonene 100" 22,302™ 100"
43 | carvacrol 100" 39,49 63,442
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LAMPIRAN 9
(LANJUTAN)
Tabel VIIL.3
Lanjutan
Absorbsi Distribusi
Ligan HIA | CaCo-2 Cell (nm Plasma Protein
No. (%) sec) Binding (%)
44 | Piperiton 100" 39,49™ 100"
45 | Elemol 100" 55,35 100°
46 | Bulnesol 100" 55,465 100"
47 gelrp'”e”"" 100" 50,971" 100
HIA (%) :

* . 70-100 terserap baik

** :20-70 terserap cukup

*** :<20 kurang terserap

CaCo-2 (nm sec) :

* :>70 permeabilitas tinggi

** :4-70 permeabilitas sedang

*** <4 permeabilitas rendah

PPB (%) :

*: >00 terikat kuat

** - <90 terikat lemah
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HASIL PENELITIAN PREDIKSI TOKSISITAS

Tabel VII. 4

Hasil Prediksi Toksisitas Menggunakan Aplikasi Toxtree®

Karsinogenik

Mutage
No. Ligan n (Amest Non Kroes TTC
Test) | Genotoxic | Genotoxi
C
1 Lantadene A -) ) ) Tidak Beresiko
2 Lantadene B ) ) ) Tidak Beresiko
3 Lantadene C ) ) (+) Tidak Beresiko
4 Lantadene D ) ) ) Tidak Beresiko
Reduced . :
5 lantadene A -) ) ) Tidak Beresiko
Reduced . :
6 lantadene B -) ) ) Tidak Beresiko
7 Icterogenin ) ) ) Tidak Beresiko
Oleanonic
acid (3-
8 oxoolean-12- -) ) ) Tidak Beresiko
en-28-oic
acid)
Oleanolic
acid ( 3B-
9 hydroxyolean ) ) ) Tidak Beresiko
-12-en-28-o0ic
acid)
Ursolic acid (
3pB-
10 hydroxyurs- -) ) ) Tidak Beresiko
12-en-28-oic
acid)
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(LANJUTAN)

Tabel VII1.4
Lanjutan
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Karsinogenik
Mutagen
No. Ligan (Amest _ Non Kroes TTC
Test) | GeNOIOXIC | Geonotoxic

Ursonic acid (

3-oxours-12- ) _
11 en-28-oic acid ) ) ) Tidak Beresiko

)

Lantanolic _ _
12 acid Q) ) ) Tidak Beresiko

Lantanilic _ _
13 acid ) ) ) Tidak Beresiko

Betulonic acid

(3-oxolup- ) ] ] _ _
14 20(29)-en-28- () ) ) Tidak Beresiko

oic acid)

Betulic acid

(3B-
15 hydroxylup- ) ) ) Tidak Beresiko

20(29)-en-28-

oic acid)

Camarilic _ _
16 acid ) ) ) Tidak Beresiko

Camarinic _ _
17 acid ) ) ) Tidak Beresiko

Methyl _ _
18 camaralate ) ) ) Tidak Beresiko
19 aCCezgwangeloyl (+) (+) ) Beresiko Rendah
20 | Pomolicacid ) ) ) Tidak Beresiko
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LAMPIRAN 10
(LANJUTAN)
Tabel VII1.4
Lanjutan
Karsinogenik
Mutagen
No. Ligan (Amest Non Kroes TTC
Test) Genotoxic )
Genotoxic

21 Ursoxy acid ) ) ) Tidak Beresiko
22 camaroside ) ) ) Tidak Beresiko
23 Linaroside ) ) ) Tidak Beresiko
24 Lantanoside )] ) ) Tidak Beresiko
25 Lamiridoside ) ) ) Tidak Beresiko
26 Verbascoside ) ) ) Tidak Beresiko
27 Martynoside ) ) ) Tidak Beresiko
28 Citral ) ) ) Tidak Beresiko
29 Umbelliferon Beresiko

e ™) ™) ©) Rendah
R () ) () | Tidak Beresiko
31 | 8-Epiloganin ) 6 ) Tidak Beresiko
32 Theviridoside B ) 0 Tidak Beresiko
33 | Stachyose ® ® () | Tidak Beresiko
34 | Camaryolic A A () | Tidak Beresiko

acid
35 lantalucratins Beresiko

A ™) ™) ©) Rendah
36 lantalucratins Beresiko

B ) () ©) Rendah
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(LANJUTAN)
Tabel VII1.4
Lanjutan
Karsinogenik
Mutagen
No. Ligan (Amest Non Kroes TTC
Test) Genotoxic )
Genotoxic
37 lantalucratins *) ) 0 Beresiko
+ + -
C Rendah
28 lantalucratins *) ) 0 Beresiko
+ + -
D Rendah
- lantalucratins ) ) 0 Beresiko
+ + -
E Rendah
. lantalucratins ) ) 0 Beresiko
+ + -
F Rendah
41 camphene ) ) ) Tidak Beresiko
42 Limonene ) ) ) Tidak Beresiko
43 carvacrol ) ) ) Tidak Beresiko
14 o ) *) 0 Beresiko
iperiton & + -
< Rendah
45 | Elemol ) ) () Tidak Beresiko
46 | bulnesol ) 0 () | Tidak Beresiko
47 | terpinen-4-ol A A A Tidak Beresiko
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Tabel VIIL5
Hasil Prediksi Toksisitas Menggunakan Aplikasi PKCSM
. LDso .
No. Ligan Hepatotoksik
g (mol/kg) | P
1 Lantadene A 2,406 Tidak Toksik
2 Lantadene B 2,406 Tidak Toksik
3 Lantadene C 2,398 Tidak Toksik
4 Lantadene D 2,38 Tidak Toksik
5 ieduced lantadene | 5 419 | Tidak Toksik
6 | Reducedlantadene | 5419 | Tidak Toksik
7 Icterogenin 2,59 Tidak Toksik
Oleanonic acid (3-
8 oxoolean-12-en- 2,259 Tidak Toksik
28-oic acid)
Oleanolic acid (3p-
9 hydroxyolean-12- 2,349 Toksik
en-28-oic acid)
Ursolic acid (3-
10 hydroxyurs-12-en- 2,346 Toksik
28-oic acid)
Ursonic acid (3-
11 oxours-12-en-28- 2,256 Tidak Toksik
oic acid)
12 Lantanolic acid 2,443 Toksik
13 Lantanilic acid 2,534 Tidak Toksik
Betulonic acid (3-
14 oxolup-20(29)-en- 2,215 Tidak Toksik
28-oic acid)
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(LANJUTAN)
Tabel VIIL5
Lanjutan
) LDso )

No. Ligan (mol/kg) Hepatotoksik

Betulinic acid (3p-

hydroxylup- .
15 20(29)-en-28-oic 2,256 Toksik

acid)
16 Camarilic acid 2,52 Tidak Toksik
17 Camarinic acid 2,578 Tidak Toksik
18 Methyl camaralate 2,488 Tidak Toksik
19 Camangeloyl acid 2,614 Tidak Toksik
20 Pomolic acid 2,317 Toksik
21 Ursoxy acid 2,341 Tidak Toksik
22 camaroside 2,755 Tidak Toksik
23 Linaroside 2,635 Tidak Toksik
24 Lantanoside 2,591 Tidak Toksik
25 Lamiridoside 2,24 Tidak Toksik
26 Verbascoside 2,527 Tidak Toksik
27 Martynoside 2,607 Tidak Toksik

100



LAMPIRAN 10
(LANJUTAN)
Tabel VIIL5
Lanjutan

) LDso )

No. Ligan H ksik
0 ga (mol/kg) epatotoks

28 Citral 1,815 Tidak Toksik
29 Umbelliferone 2,047 Toksik
30 Geniposide 2,188 Tidak Toksik
31 8-epiloganin 2,214 Tidak Toksik
32 Theviridoside 2,449 Tidak Toksik
33 Stachyose 2,51 Tidak Toksik
34 Camaryolic acid 2,565 Tidak Toksik
35 Lantalucratins A 1,954 Toksik
36 Lantalucratins B 1,844 Toksik
37 Lantalucratins C 1,844 Toksik
38 Lantalucratins D 1,947 Tidak Toksik
39 Lantalucratins E 1,922 Tidak Toksik
40 Lantalucratins F 1,605 Tidak Toksik
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(LANJUTAN)
Tabel VIIL5
Lanjutan
LDso
No. Ligan Hepatotoksik
(mol/kg)

41 Camphene 1,554 Tidak Toksik
42 Limonene 1,88 Tidak Toksik
43 Carvacrol 2,074 Toksik
44 Piperiton 1,777 Tidak Toksik
45 Elemol 1,686 Tidak Toksik
46 Bulnesol 1,702 Tidak Toksik
47 Terpinen-4-ol 1,811 Tidak Toksik

102
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HASIL PENELITIAN SIMULASI MOLECULAR DOCKING

Tabel VII. 6

Hasil Penambatan Senyawa Aktif Lantana camara Dan Lantana involucrata

Pada Reseptor MAP3K7/TAK1 ID PDB 5V5N

No.

Senyawa

AG
(kkal/mol)

N
(nM)

Residu asam
amino yang
berikatan

N~1~-(1-propyl-1,3-
dihydro-2H
benzimidazol-2-
ylidene)benzene-1,3-
dicarboxamide

-7,97

1,44 uM
(micromolar)

VAL A:50, VAL
A:42, VAL A:90,
ALA A:61, MET
A:104, CYS A:174,
LYS A:63, ASP
A:175, LEU A:163,
ALA A:107, GLY
A:110

Takinib (ligan
pembanding)

-7,42

3.62uM
(micromolar)

SER A:111, ASN
A114, VAL A:42,
LEU A:163, ALA
A:107

Lantadene A

-7,15

5,78 uM
(micromolar)

PRO A:160, VAL
A:50, VAL A:42,
TYR A:106, ALA
A:61, ALA A:107,
LEU A:163, ARG
A:44

Lantadene B

-7,16

5,62 uM
(micromolar)

VAL A:50, VAL
A:42, TYR A:106,
ALA A61, ALA
A:107, LEU A:163,
ARG A:44

Lantadene C

-7,16

5,66 uM
(micromolar)

VAL A:50, VAL
A:42, TYR A:106,
ALA A61, ALA
A:107, LEU A:163,
CYS A:174, MET
A:104, VAL A:90,
ASN A:114
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LAMPIRAN 11
(LANJUTAN)
Tabel VII.6
Lanjutan
No Senyawa AG Kl Residu asam amino
' (kkal/mol) (nM) yang berikatan
LEU A:163, CYS
A:174, LYS A:63,
9,69 uM ASP A:175, VAL
6 | Lantag@igy oS (micromolar) | A:50, SER A:111,
VAL A:42, ASN
A114
VAL A:50, CYS
A:174, MET A:104,
7 Reduced lantadene 6.98 7,71 uM VAL A:90, ALA
A ’ (micromolar) | A:61, ALA A:107,
LEU A:163, VAL
A:42, ARG A:44
PRO A:160, VAL
A:50, VAL A:42,
8 Seduced lantadene 711 (m?‘(,:%g rﬁg/llar) ALA A:107, LEU
A:163, TYR A;106,
ALA A:61, GLY A:43
ARG A:44, ALA
9 | Icterogenin 655 1_5,69 uM A:61, MET A:104,
’ (micromolar) | ALA A:107, VAL
A:50, LEU A:163
PRO A:160, LEU
Oleanonic acid (3- - %0,
10 | oxoolean-12-en- 876 381,63nM | CYS A:174, ALA
28-0ic acid) ’ (nanomolar) | A:61, MET A:104,
ALA A:107, VAL
A:42
VAL A:42, ALA
Oleanolic acid A:107, ;YS Al74,
11 | (3p-hydroxyolean- 927 159,91 nM | MET A:104, VAL

12-en-28-oic acid)

(nanomolar)

A:90, ALA A:61,
LEU A:163, VAL
A:50
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LAMPIRAN 11
(LANJUTAN)
Tabel VI1.6
Lanjutan
No Senvawa AG Kl Residu asam amino
' y (kkal/mol) (nM) yang berikatan
SER A:111, VAL
. . A:50, VAL A:42, ALA
L | pocacd G- 1 ooy | 57117nM | AL TYR A'106,
ez-28-oyic acid) : (nanomolar) | ALA A:107,CYS
A:174, LEU A:163,
PRO A:160
. . VAL A:42, ALA
Ursonic acid (3- , > o
13 | oxours-12-en-28- | -9.28 | ~>092nM A:L07, ALA AL
oic acid) (nanomolar) | MET A:104, LEU
A:163, VAL A:50
ALA A: 107, VAL
A:42, PRO A:160,
. . 95,86 nM ARG A:44, LEU
Ll anolic acid <l (nanomolar) | A:163, VAL A:50,
ALA A:61, MET
A:104, CYS A:174
ARG A:44, CYS
A:174, LYS A:63,
AN 17,60 uM MET A:104, VAL
L - 649 | (micromolar) | A:50, ALA A1, LEU
A:163, ALA A:107,
SER A:111
Betulonic acid LEU A:163, MET
(3-oxolup- 373,06 nM | A:104, CYS A:174,
16 -8,77
20(29)-en-28-oic ' (nanomolar) | VAL A:50, ALA A:61,
acid) VAL A:42, ALA A:107
Betulinic acid XE-?ZAA%& ?ﬁ
17 (3B-hydroxylup- 8.4 692,96 nM LEU A'163, VAL

20(29)-en-28-oic
acid)

(nanomolar)

A:50, ALA A:107,
VAL A:42
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LAMPIRAN 11
(LANJUTAN)
Tabel VII.6
Lanjutan
No. Senyawa AG KI Residu asam amino yang
(kkal/mol) (nM) berikatan
ALA A:61, MET A:104,
18 Camarilic 6.79 10,54 uM VAL A:42, LYS A:63,
acid ' (micromolar) | TYR A:106, LEU A:163,
ALA A:107, VAL A:50
ALA A:107, VAL A:42,
19 Camarinic 797 4,67 uM LEU A:163, ALA A:61,
acid ' (micromolar) | VAL A:50, MET A;104,
LYS A:63, CYS A:174
LYS A:63, VAL A:50,
20 Methyl 773 2,17 uM MET A:104, ALA A:107,
camaralate ’ (micromolar) | LEU A:163, TYR A:106,
ALA A:61, VAL A:42
ALA A:46, PRO A:160,
ASN A:114, SER A:111,
21 Camangeloyl 86 498,32nM | LEU A:163, CYS A:174,
acid ' (nanomolar) | VAL A:42, VAL A:50,
ALA A:61, TYR A:106,
GLY A:110
SER A:111, VAL A:50,
VAL A:42, TYR A:106,
22 | Pomolic acid -8,29 (ﬁjgigonlzﬂr) ALA A:61, ALA
A:107,CYS A:174, LEU
A:163, PRO A:160
ALA A:107, VAL A:50,
. 422,03nM | LEU A:163, MET A;104,
23 | Ursoxy acid 87 (nanomolar) | ALA A:61, GLU A:105,
VAL A:42, TYR A:106
ASN A:114, VAL A:42,
. 2.22 UM VAL A:50, GLY A:45,
24 | camaroside L (micromolar) | ASP A‘175, LYS A63,
GLU A:77, GLU A:105
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LAMPIRAN 11
(LANJUTAN)
Tabel VII.6
Lanjutan
NGO Senvawa AG KI Residu asam amino yang
' y (kkal/mol) (nM) berikatan
VAL A: 42, ASN A:114,
. . 642.52 nM SER A:111, GLU A:105,
25 | Linaroside 8451 (nanomolar) | CYS A:174, MET A:104,
VAL A:50, PRO A;160
GLU A:77, TYR A:106,
GLY A:110, VAL A;42,
26 | Lantanoside -8.21 (?]2266;;2/:) ALA A:107, LEU A:163,
VAL A;50, CYS A;174,
MET A;104, LYS A:63
ARG A:44, VAL A:50
. 102.27 uM ’ '
27 | Lamiridoside -5.44 (m?crom(ljlar) LYS A:63, MET A:104,
ALA A:107, GLU A;105
ARG A:44, GLY A:43,
VAL A:42, VAL A:90,
28 | Verbascoside | -4.53 (ri?fr'sgqg:\:r) LEU A:163, ALA A:107,
MET A:104, ALA A:61,
GLU A:105
: 237.49 uM VAL A:42, ARG A:44,
29 N 494 1 (micromolar) | VAL A:50, PRO A:160
ALA A:107, ALA A:61,
LEU A:163, TYR A:106,
30 | Citral -4.91 (riSi:r-gr:‘ng:\:r) MET A:104, CIS A:174,
VAL A:90, ASP A:175,
LYS A:63
ALA A:107, DLU A:105,
ASP A:175, LYS A:63
. 57 uM ' '
31 | Umbelliferone -5.81 (r:iscr?)muolar) ALA A:61, VAL A:50,
MET A:104, CIS A:174,
LEU A:163
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LAMPIRAN 11
(LANJUTAN)
Tabel VII.6
Lanjutan
NGO Senvawa AG KI Residu asam amino yang
' y (kkal/mol) (nM) berikatan
ALA A:107, GLU A:108,
ALA A:46, ASP A:175,
32 | Geniposide 5.49 (”?fc lrfi)emuol\l/;r) LYS A:63, GLY A:110,
ARG A:44, TYR A:106,
LEU A:163, VAL A:42
GLU A'108, VAL A:42,
33 | 8-epiloganin 6.20 (nii 'foom“o'\l/;r) VAL A:50, TYR A:106,
PRO A:160
y ooy | ALAALOT ARG A4,
34 | Theviridoside -5.92 (micromolar) GLU A:105, VAL A:42,
PRO A:160
ALA A:107, ARG A4,
1803mM | ASN A:114, GLY A:110
h 2 e ! !
35 | Stachyose 38 | (millimolar) | PRO A:160, VAL A:42,
SER A:111, UNK 1
. ALA A61,LYS A63,
36 g;}?aryo“c 7,51 (m?;gm“g/l'ar) MET A:104, VAL A:42,
VAL A:50, TYR A:106
ALA A61, CIS Ai174,
. MET A:104, LEU A:163,
37 :amalucrat'ns 7,07 (m?(’;?sm“(';far) VAL A:90, VAL A:42,
GLU A:105, ALA A:107,
VAL A'50, TYR A:106
ALA A107, ALA A62,
. CIS A:174, MET A:104,
gg | Lantalucratins | o o) 816UM 1 £y A163, VAL A2,

B

(micromolar)

VAL A:50, GLU A:105,
TYR A:106
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LAMPIRAN 11
(LANJUTAN)
Tabel VIL.6
Lanjutan
NG Senvawa AG KI Residu asam amino yang
' y (kkal/mol) (nM) berikatan
ALA A6L ALA A107,
. CIS A:174. VAL A:42,
39 (":anta'ucrat'ns -7.19 (m?;:;r;‘gfar) VAL A'50, LEU A:163,
ASP A:175. LYS A63,
MET A:104, GLU A:105
ALA A6L ALA A:107,
. CIS A'174, VAL A:42,
40 '[‘)a”talucrat'”s 679 | mlf: ’sﬁn“o'\lir) VAL A'50, LEU A-163,
ASP A:175. VAL A:90.
MET A:104
ALA A6L ALA A:107,
a1 Lantalucratins 674 11,38 uM VAL A:42, VAL A:50,
E ’ (micromolar) | LEU A:163, ASP A:175,
MET A:104, TYR A:106
ALA A6L ALA A:107,
. ARG A:44. VAL A2,
42 'F‘a”talucrat'”s 638 | rji’;?nuo'\lir) VAL A50, LEU A:163,
GLU A:105, TYR A:106,
SER A:111
ALA A61, CIS A:174,
43 | Camphene -5,03 2(.)4’66 uM LEU A:163, LYS A:63,
(micromolar) |, \| A:50 VAL A:90
ALA A6L ALA A:107,
. 436.03uM | CIS A:164. LEU A:163
44 | L 4 — ! !
'monene S8 | (micromolar) | LYS A63, MET A:104,
VAL A50
ALA A6L ALA A107,
CIS A'164, LEU A:163,
45 | Carvacrol 5.1 ( ;?;g;g:\;r) LYS A:63, MET A:104,
VAL A'50, VAL A:90,
TYR A:106
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LAMPIRAN 11
(LANJUTAN)
Tabel VII.6
Lanjutan
AG Kl Residu asam amino yang
No. | Senyawa
(kkal/mol) (nM) berikatan
ALA A:61, ALA A:107,
136,66 uM
46 | Piperiton -5,27 LEU A:163, MET A:104,
(micromolar)
VAL A:50, VAL A:90
ALA A:107, CIS A:174,
10,44 uM
47 | Elemol -6,8 LEU A:163, VAL A:42,
(micromolar)
VAL A:50
ALA A:61, ALA A:107, CIS
7,70 uM
48 | bulnesol -6,98 A:174, LEU A:163, MET A:
(micromolar)
104, VAL A:50, VAL A:90
ALA A:61, ALA A: 107,
terpinen- 145,14 uM
49 -5,24 LEU A:163, VAL A:42,
4-ol (micromolar)

VAL A:50, TYR A:106
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