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LAMPIRAN 1 

TANAMAN Lantana camara dan Lantana involucrata 

 

   

        Gambar VII.1 Tanaman Lantana camara 

 

                  

Gambar VII.2 Tanaman Lantana involucrate 
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LAMPIRAN 2 

ALUR PENELITIAN PREDIKSI DRUGLIKENESS 

 

 

 

http://scfbio-iitd.res.in 

Menginput file senyawa 

uji dalam bentuk (.pdb) 

atau (.mol2) 

Submit 

Gambar VII.3 Alur prediksi druglikeness menggunakan situs online 

Lipinski Rule Of Five 

 

http://scfbio-iitd.res.in/
http://scfbio-iitd.res.in/
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LAMPIRAN  3 
 

ALUR PENELITIAN PREDIKSI FARMAKONINETIKA  

 

 

 

 

 

 

 

 

http://preadmet.bmdrc.org/ 

Menggambar struktur 2D 

senyawa uji 

Submit 

Gambar VII.4 Alur prediksi farmakokinetik menggunakan 

situs online Pre- ADMET 
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LAMPIRAN  4 
 

ALUR PENELITIAN PREDIKSI TOKSISITAS 

 

 

 

 

 

 

 
akukan analisis toksisitas  

 

 

 

 

 

            
 

 

 

 

 

 

 

 

                   

                  Memasukkan Canonical SMILES 

 

 

Gambar VII.6 Alur prediksi toksisitas menggunakan PKCSM 
 

 

Struktur senyawa 

Pilih metode 

Memasukkan Canonical SMILES 

- Method > select a decision tree > 

Kroes TTC decision tree > Ok 

- Method > select a decision tree > 

Carcinogenicity by ISS  > Ok 

- Method > select a decision tree > 

In Vitro Mutagenicity > Ok 

 

Analisis 

 
Gambar VII.5  Alur prediksi toksisitas menggunakan Toxtree 3.1.0® 

http://biosig.unimelb.edu.au/pkcsm/prediction 

Struktur Senyawa 

Analisis 
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LAMPIRAN 5 

ALUR PENELITIAN VALIDASI METODE MOLECULAR 

DOCKING  

 

   

 

 

 

 

 

 

 

 

Makromolekul 

- Diunduh dari PDB (resolusi <2Ǻ, tidak 

bermutasi) 

Reseptor Ligan 

- Dilakukan preparasi  menggunakan 

Discovery Studio Visualizer® 

 

- File>Open>masukkan 
makromolekul  yang sudah 

diunduh dari PDB 

- Script>Visualization>Publicati
on Quality 

- Script>Selection>Select Water 
Molecul>Delete 

- Script>Selection>Select Ligand 
>Delete 

- File>Save as>(reseptor.pdb) 
 

- File>Open> masukkan 

makromolekul  yang sudah 

diunduh 

- Script>Visualization> 
Publication Quality 

- Script>Selection>Select Water 
Molecul>Delete 

- Script>Selection>Select 
Protein Chains>Delete 

- File>Save as>(ligan.pdb) 

 

Preparasi makromolekul 

Validasi metode 
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        LAMPIRAN  5 

       (LANJUTAN) 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

- File>Read Molecul> 

reseptor.pdb>Open 

- Edit>Changes>add 

Kollman Charges>Ok 

- Edit>Hydrogen>add>P

olar Only>Ok 

- Grid>Macromolecul>Ch

oose>klik 

“reseptor”>Select 

Molecul>file name 

“reseptor.pdbqt” 

Validasi metode 

- Dilakukan menggunakan AutoDock Tools  

Preparasi Ligan 

- File>Read Molecul> ligan.pdb>Open 

- Edit>Changes>Compute 

Gestaiger>Ok 

- Edit>Hydrogen>add>all 

hydrogen>Ok 

- Edit>Hydrogen>Marge non 

polar>Continue 

- Ligand>Input>Choose> klik 

“ligan”>Select Molecul for 

AutoDoock>Ok 

- Ligan>Torsion Tree>Detect Root 

- Ligan>Torsion Tree>Choose Root 

- Ligan>Torsion Tree>Choose Torsion 

- Ligan>Torsion Tree>Set Number Of 

Torsion 

- Ligan>save as “ligan.pdbqt” 

Pengaturan Grid box dan 

parameter docking - File>Read Molecul>Ctrl (ligan.pdbqt;reseptor.pdbqt) 

- Grid>Macromolecul>Choose>Klik “reseptor>Select 

Molecul>Yes>Ok 

- Grid>Set Map Types>Choose Ligand>Klik “ligan”>Select 

Ligand 

- Grid>Grid box> Center>Center On ligand>Atur volume & 

spacing>Close Saving Current 

- Grid>Output>Save name “dock.gpf” 

- Docking>Search Parameter>Genetic Algorithm>Number Of 

GA Runs (100)>Accept 

- Docking>Docking Parameter>Use Defuult>Accept 

- Docking>Output>Lamarckian GA (4.2)> Save as 

“dock.dpf” 

-  Running 

Preparasi Reseptor 
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LAMPIRAN  5 

(LANJUTAN) 

 

 

 

 

 

 

 

 

Gambar VII.7 Alur penelitian validasi metode molecular docking 

  

Running 

- Run>Autogrid>Browser program 

pathname>masukkan autogrid4>input file 

“dock.gpf”>”autpgrid4.exe-P dock.gpf-1 

dock.glg&>Launch 

- Run>Autodock>Browser program 

pathname>masukkan autdock4>input file 

“dock.dpf”>” autodock4.exe-P dock.gpf-1 

dock.glg&>Launch 

 
Hasil Berupa File “dock.dlg” 
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LAMPIRAN 6 

SITUS DAN APLIKASI 

 
Gambar VII.9 Tampilan situs Lipinski Rule of Five 

 

 
Gambar VII.10 Tampilan situs PreADMET 
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LAMPIRAN  6 

(LANJUTAN) 

 
 

 
Gambar VII.11 Tampilan aplikasi Toxtree® 

 

Gambar VII.12 Tampilan situs PKCSM 
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LAMPIRAN  6 

(LANJUTAN) 

 

 
Gambar VII.13 Tampilan situs Protein Data Bank (PDB) 

 

 
Gambar VII.14 Tampilan situs PubChem 
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LAMPIRAN  6 

(LANJUTAN) 

 

 
Gambar VII.15 Tampilan aplikasi Discovery Studio Visualizer® 

 

 
Gambar VII.16 Tampilan aplikasi ChemDraw Professional 15.0® 
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LAMPIRAN  6 

(LANJUTAN) 

 

 

 
Gambar VII.17 Tampilan aplikasi AutoDock Tools® 

 

Gambar VII.18 Tampilan aplikasi Notepad® 
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LAMPIRAN 7 

STRUKTUR SENYAWA AKTIF Lantana Camara DAN Lantana 

involucrata 

Tabel VII. 1  

Struktur 2D dan 3D Senyawa Aktif Lantana Camara dan Lantana involucrata 

 

No Senyawa 2D 3D 

1 Lantadene A 

 

 

2 Lantadene B 

 

 

 

3 Lantadene C 

 

 

 
 

4 Lantadene D 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

 

No Senyawa 2D 3D 

5 

Reduced 

lantadene 

A 

 

 
 

6 

Reduced 

lantadene 

B 

 

 

 

 

7 
Icterogeni

n 

 

 

 

8 

Oleanonic 

acid (3-

oxoolean-

12-en-28-

oic acid) 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

 

No Senyawa 2D 3D 

9 

Oleanolic 

acid ( 3β-

hydroxyol

ean-12-

en-28-oic 

acid ) 

 

 

 

 

10 

Ursolic 

acid ( 3β-

hydroxyur

s-12-en-

28-oic 

acid ) 

 

 

 

 

11 

Ursonic 

acid ( 3-

oxours-

12-en-28-

oic acid ) 

 

 

 

 

12 
Lantanoli

c acid 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

 

No Senyawa 2D 3D 

13 
Lantanilic 

acid 

 

 

 

 

14 

Betulonic 

acid ( 3-

oxolup-

20(29)-

en-28-oic 

acid ) 

 

 
 

 

 

15 

Betulinic 

acid ( 3β-

hydroxylu

p-20(29)-

en-28-oic 

acid ) 

 

 
 

16 
Camarilic 

acid 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

 

No Senyawa 2D 3D 

17 
Camarinic 

acid 

 

 

 

 

18 

Methyl 

camaralat

e 

 

 

 

 

19 
Camangel

oyl acid 

 

 

 

 

20 
Pomolic 

acid 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

No Senyawa 2D 3D 

21 
Ursoxy 

acid 

 

 

 

 

22 
Camarosi

de 

 
 

23 
Linarosid

e 

 

 

 

 

24 
Lantanosi

de 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

 

 

No Senyawa 2D 3D 

25 
Lamiridos

ide 

 

 
 

26 
Verbascos

ide 

 
  

27 
Martynosi

de 

 
  

28 Citral 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

 

No Senyawa 2D 3D 

29 
Umbellife

rone 

 

 

30 
Geniposid

e 

 

 

31 

8-

Epilogani

n 

 

 

32 
Thevirido

side 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

 

No Senyawa 2D 3D 

33 Stachyose 

 

 

34 
Camaryol

ic acid 

 

 

35 
lantalucra

tins A 

 

 

36 
lantalucra

tins B 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

 

No Senyawa 2D 3D 

37 
lantalucra

tins C 

 

 

38 
lantalucra

tins D 

 

 

39 
lantalucra

tins E 

 

 

40 
lantalucra

tins F 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

 

No Senyawa 2D 3D 

41 
Camphen

e 

 

 

42 Limonene 

 

 

43 Carvacrol 

 

 

 

44 Piperiton 
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LAMPIRAN 7 

(LANJUTAN) 

 
Tabel VII.1 

Lanjutan 

 

No Senyawa 2D 3D 

45 Elemol 

 

 

46 bulnesol 

 
 

 

47 
terpinen-

4-ol 
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LAMPIRAN 8 

HASIL PENELITIAN PREDIKSI DRUGLIKENESS 

Tabel VII. 2 

Hasil Prediksi Druglikeness Menggunakan Situs Online Lipinski’s Rule of Five 

No. Ligan 
BM 

(g/mol) 

 Log 

P 

Donor 

Ikatan 

H 

Akseptor  

Ikatan H 
Ket.  

1 Lantadene A 552 7,93 1 5 tidak memenuhi 

2 Lantadene B 552 7,93 1 5 tidak memenuhi 

3 Lantadene C 554 8,01 1 5 tidak memenuhi 

4 Lantadene D 540 7,62 1 5 tidak memenuhi 

5 
Reduced 

lantadene A 

554 7,72 2 5 
tidak memenuhi 

6 
Reduced 

lantadene B 

554 
7,72 

2 5 
tidak memenuhi 

7 Icterogenin 568 6,9 2 5 tidak memenuhi 

8 

Oleanonic acid 

(3-oxoolean-

12-en-28-oic 

acid) 

454 7,44 1 3 tidak memenuhi 

9 

Oleanolic acid ( 

3β-

hydroxyolean-

12-en-28-oic 

acid ) 

456 7,23 2 3 tidak memenuhi 

10 

Ursolic acid ( 

3β-hydroxyurs-

12-en-28-oic 

acid ) 

312 -0,05 5 6 memenuhi 
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LAMPIRAN 8 

(LANJUTAN) 

 
Tabel VII.2 

Lanjutan 

 

No. Ligan 
BM 

(g/mol) 

 

Log 

P 

Donor 

Ikatan 

H 

Akseptor  

Ikatan H 
Ket.  

11 

Ursonic acid 

(3-oxours-12-

en-28-oic acid) 

454 7.29 1 3 tidak memenuhi 

12 Lantanolic acid 470 6,57 2 4 tidak memenuhi 

13 Lantanilic acid 568 7,06 2 6 tidak memenuhi 

14 

Betulonic acid 

(3-oxolup-

20(29)-en-28-

oic acid) 

454 7,3 1 3 tidak memenuhi 

15 

Betulic acid 

(3β-

hydroxylup-

20(29)-en-28-

oic acid) 

456 7,1 2 3 tidak memenuhi 

16 Camarilic acid 582 7,71 1 6 tidak memenuhi 

17 Camarinic acid 528 5,97 2 6 tidak memenuhi 

18 
Methyl 

camaralate 
542 6,06 1 6 tidak memenuhi 

19 
Camangeloyl 

acid 
582 6,09 2 7 tidak memenuhi 

20 Pomolic acid 472 6,2 3 4 tidak memenuhi 
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LAMPIRAN 8 

(LANJUTAN) 

 
Tabel VII.2 

Lanjutan 

 

 

No. Ligan 
BM 

(g/mol) 

 Log 

P 

Donor 

Ikatan 

H 

Akseptor  

Ikatan H 
Ket.  

21 Ursoxy acid 484 7,08 1 4 tidak memenuhi 

22 Camaroside 476 0,17 5 11 tidak memenuhi 

23 Linaroside 476 0,2 5 11 tidak memenuhi 

24 Lantanoside 518 0,77 4 12 tidak memenuhi 

25 Lamiridoside  422 -4,06 7 12 tidak memenuhi 

26 Verbascoside 624 -1,02 9 15 tidak memenuhi 

27 Martynoside 652 -0,41 7 15 tidak memenuhi 

28 Citral 152 2,88 0 1 memenuhi 

29 Umbelliferone 162 1,32 1 3 memenuhi 

30 Geniposide 388 -2,23 5 10 memenuhi 

31 8-Epiloganin 390 -2,15 5 10 memenuhi 

32 Theviridoside 404 -3,11 6 11 tidak memenuhi 

33 Stachyose 666 -9,75 14 21 tidak memenuhi 

34 
Camaryolic 

acid 
582 7,57 1 6 tidak memenuhi 

35 
lantalucratins 

A 
270 2,54 0 4 memenuhi 

36 
lantalucratins 

B 
256 2,24 1 4 memenuhi 

37 
lantalucratins 

C 
256 2,24 1 4 memenuhi 
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LAMPIRAN 8 

(LANJUTAN) 

 
Tabel VII.2 

Lanjutan 

 

No. Ligan 

BM 

(g/mol) 

 Log 

P 

Donor 

Ikatan H 

Akseptor  

Ikatan H 

Ket.  

38 

lantalucratins 

D 

302 2,3 1 5 memenuhi 

39 

lantalucratins 

E 

318 2,01 2 6 memenuhi 

40 

lantalucratins 

F 

334 1,34 3 7 memenuhi 

41 Camphene 136 2,99 0 0 memenuhi 

42 Limonene 136 3,31 0 0 memenuhi 

43 Carvacrol 150 2,82 1 1 memenuhi 

44 Piperiton 152 2,57 0 1 memenuhi 

45 Elemol 222 3,94 1 1 memenuhi 

46 Bulnesol 222 3,92 1 1 memenuhi 

47 terpinen-4-ol 154 2,5 1 1 memenuhi 
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LAMPIRAN 9 

HASIL PENELITIAN PREDIKSI FARMAKOKINETIKA  

Tabel VII. 3 

Hasil Prediksi Farmakokinetika Menggunakan Situs Online Pre-ADMET 

  

 

 

No. 
Ligan 

Absorbsi Distribusi 

HIA 

(%) 

CaCo-2 Cell 

(nm sec) 

Plasma Protein 

Binding (%) 
 

1 Lantadene A 89,966* 21,815** 100*  

2 Lantadene B 89,966* 21,801** 100*  

3 Lantadene C 89,966* 21,815** 100*  

4 Lantadene D 89,498* 21,668** 100*  

5 Reduced lantadene A 89,966* 21,815** 100*  

6 Reduced lantadene B 89,966* 21,801** 100*  

7 Icterogenin 84,606* 21,134** 100*  

8 

Oleanonic acid (3-

oxoolean-12-en-28-oic 

acid) 

91,816* 21,623** 100*  

9 

Oleanolic acid (3β-

hydroxyolean-12-en-28-

oic acid) 

91,816* 21,623** 100*  

10 

Ursolic acid (3β-

hydroxyurs-12-en-28-oic 

acid) 

91,815* 21,603** 100*  

11 
Ursonic acid (3-oxours-

12-en-28-oic acid) 
91,815* 21,603** 100*  

12 Lantanolic acid 91,586* 22,004** 100*  

13 Lantanilic acid 89,385* 21,899** 99,627*  
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LAMPIRAN 9 

(LANJUTAN) 

 
Tabel VII.3 

Lanjutan 

 

 

 

No. 

 

Ligan 

Absorbsi Distribusi 

HIA 

(%) 

CaCo-2 Cell 

(nm sec) 

Plasma Protein 

Binding (%) 

14 
Betulonic acid (3-oxolup-

20(29)-en-28-oic acid) 
91,815* 21,829** 100* 

15 

Betulinic acid (3β-

hydroxylup-20(29)-en-28-

oic acid) 

91,815* 21,603** 100* 

16 Camarilic acid 92,893* 25,205** 97,732* 

17 Camarinic acid 87,723* 21,342** 94,432* 

18 Methyl camaralate 92* 24** 92* 

19 Camangeloyl acid 83,253* 21,098** 93,382* 

20 Pomolic acid 88,044* 21,252** 100* 

21 Ursoxy acid 94,303* 26,366** 100* 

22 camaroside 21,203** 3,012*** 33,041** 

23 Linaroside 21,203** 10,111** 33,307** 

24 Lantanoside 20,114** 10,551** 33,207** 

25 Lamiridoside  3,414*** 12,367** 11,073** 

26 Verbascoside 1,992*** 11,541** 30,183** 

27 Martynoside 6,675*** 9,337** 33,922** 

28 Citral 100* 9,066** 100* 
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LAMPIRAN 9 

(LANJUTAN) 

 
Tabel VII.3 

Lanjutan 

 

 

 

 

No. 
Ligan 

Absorbsi Distribusi 

HIA 

(%) 

CaCo-2 Cell 

(nm sec) 

Plasma Protein 

Binding (%) 

29 Umbelliferone 85,432* 19,587** 26,251** 

30 Geniposide 14,434*** 17,035** 29,524** 

31 8-Epiloganin 14,433*** 16,739** 28,693** 

32 Theviridoside 7,005*** 14,623** 18,337** 

33 Stachyose 0*** 1,969*** 3,558** 

34 
Camaryolic 

acid  
92,894* 25,157** 94,224* 

35 
lantalucratins 

A 
90,116* 15,137** 85,275** 

36 
lantalucratins 

B 
82,165* 5,75** 93,944* 

37 
lantalucratins 

C 
82,165* 14,036** 85,387** 

38 
lantalucratins 

D 
82,623* 22,234** 63,847** 

39 lantalucratins E 66,867** 19,872** 43,622** 

40 lantalucratins F 43,752** 17,599** 36,863** 

41 camphene 100* 22,303** 100* 

42 Limonene 100* 22,302** 100* 

43 carvacrol 100* 39,49 63,442 



94 

 

 
 

LAMPIRAN 9 

(LANJUTAN) 

 
Tabel VII.3 

Lanjutan  

 

 

 

No. 

Ligan 

Absorbsi Distribusi 

HIA 

(%) 

CaCo-2 Cell (nm 

sec) 

Plasma Protein 

Binding (%) 

44 Piperiton 100* 39,49** 100* 

45 Elemol 100* 55,35** 100* 

46 Bulnesol 100* 55,465** 100* 

47 
terpinen-4-

ol 
100* 50,971** 100* 

 

 

HIA (%) :  

 * : 70-100 terserap baik 

  ** :20-70 terserap cukup 

 *** :<20 kurang terserap 

CaCo-2 (nm sec) : 

 * :>70 permeabilitas tinggi  

  ** :4-70 permeabilitas sedang  

  
*** : <4  permeabilitas rendah 

PPB (%) :  

 * : >90 terikat kuat 

 ** : <90 terikat lemah  
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LAMPIRAN 10 

HASIL PENELITIAN PREDIKSI TOKSISITAS 

Tabel VII. 4 

Hasil Prediksi Toksisitas Menggunakan Aplikasi Toxtree® 

No. Ligan 

Mutage

n (Amest 

Test) 

Karsinogenik 

Kroes TTC 
Genotoxic 

Non 

Genotoxi

c 

1 Lantadene A (-) (-) (-) Tidak Beresiko 

2 Lantadene B (-) (-) (-) Tidak Beresiko 

3 Lantadene C (-) (-) (+) Tidak Beresiko 

4 Lantadene D (-) (-) (-) Tidak Beresiko 

5 
Reduced 

lantadene A 
(-) (-) (-) Tidak Beresiko 

6 
Reduced 

lantadene B 
(-) (-) (-) Tidak Beresiko 

7 Icterogenin (-) (-) (-) Tidak Beresiko 

8 

Oleanonic 

acid (3-

oxoolean-12-

en-28-oic 

acid) 

(-) (-) (-) Tidak Beresiko 

9 

Oleanolic 

acid ( 3β-

hydroxyolean

-12-en-28-oic 

acid ) 

(-) (-) (-) Tidak Beresiko 

10 

Ursolic acid ( 

3β-

hydroxyurs-

12-en-28-oic 

acid ) 

(-) (-) (-) Tidak Beresiko 
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LAMPIRAN 10 

(LANJUTAN) 

 

Tabel VII.4 

Lanjutan 

 

 

No. Ligan 

Mutagen 

(Amest 

Test) 

Karsinogenik 

Kroes TTC 
Genotoxic 

Non 

Genotoxic 

11 

Ursonic acid ( 

3-oxours-12-

en-28-oic acid 

) 

(-) (-) (-) Tidak Beresiko 

12 
Lantanolic 

acid 
(-) (-) (-) Tidak Beresiko 

13 
Lantanilic 

acid 
(-) (-) (-) Tidak Beresiko 

14 

Betulonic acid 

(3-oxolup-

20(29)-en-28-

oic acid) 

(-) (-) (-) Tidak Beresiko 

15 

Betulic acid 

(3β-

hydroxylup-

20(29)-en-28-

oic acid) 

(-) (-) (-) Tidak Beresiko 

16 
Camarilic 

acid 
(-) (-) (-) Tidak Beresiko 

17 
Camarinic 

acid 
(-) (-) (-) Tidak Beresiko 

18 
Methyl 

camaralate 
(-) (-) (-) Tidak Beresiko 

19 
Camangeloyl 

acid 
(+) (+) (-) Beresiko Rendah 

20 
Pomolic acid 

(-) (-) (-) Tidak Beresiko 
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LAMPIRAN 10 

(LANJUTAN) 

 

Tabel VII.4 

Lanjutan 

 

No. Ligan 

Mutagen 

(Amest 

Test) 

Karsinogenik 

Kroes TTC 
Genotoxic 

Non 

Genotoxic 

21 Ursoxy acid (-) (-) (-) Tidak Beresiko 

22 camaroside (-) (-) (-) Tidak Beresiko 

23 Linaroside (-) (-) (-) Tidak Beresiko 

24 Lantanoside (-) (-) (-) Tidak Beresiko 

25 Lamiridoside  (-) (-) (-) Tidak Beresiko 

26 Verbascoside (-) (-) (-) Tidak Beresiko 

27 Martynoside (-) (-) (-) Tidak Beresiko 

28 Citral (-) (-) (-) Tidak Beresiko 

29 Umbelliferon

e 
(+) (+) (-) 

Beresiko 

Rendah 

30 Geniposide 
(-) (-) (-) Tidak Beresiko 

31 8-Epiloganin 
(-) (-) (-) Tidak Beresiko 

32 Theviridoside 
(-) (-) (-) Tidak Beresiko 

33 Stachyose 
(-) (-) (-) Tidak Beresiko 

34 Camaryolic 

acid  
(-) (-) (-) Tidak Beresiko 

35 lantalucratins 

A 
(+) (+) (-) 

Beresiko 

Rendah 

36 lantalucratins 

B 
(+) (+) (-) 

Beresiko 

Rendah 
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LAMPIRAN 10 

(LANJUTAN) 

 

Tabel VII.4 

Lanjutan 

 

No. Ligan 

Mutagen 

(Amest 

Test) 

Karsinogenik 

Kroes TTC 
Genotoxic 

Non 

Genotoxic 

37 
lantalucratins 

C 
(+) (+) (-) 

Beresiko 

Rendah 

38 
lantalucratins 

D 
(+) (+) (-) 

Beresiko 

Rendah 

39 
lantalucratins 

E 
(+) (+) (-) 

Beresiko 

Rendah 

40 
lantalucratins 

F 
(+) (+) (-) 

Beresiko 

Rendah 

41 camphene (-) (-) (-) Tidak Beresiko 

42 Limonene (-) (-) (-) Tidak Beresiko 

43 carvacrol (-) (-) (-) Tidak Beresiko 

44 Piperiton (+) (+) (-) 
Beresiko 

Rendah 

45 Elemol (-) (-) (-) Tidak Beresiko 

46 bulnesol (-) (-) (-) Tidak Beresiko 

47 terpinen-4-ol (-) (-) (-) Tidak Beresiko 
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LAMPIRAN 10 
 

Tabel VII.5 

Hasil Prediksi Toksisitas Menggunakan Aplikasi PKCSM 

No. Ligan 
LD50 

(mol/kg) 
Hepatotoksik 

1 Lantadene A 2,406 Tidak Toksik 

2 Lantadene B 2,406 Tidak Toksik 

3 Lantadene C 2,398 Tidak Toksik 

4 Lantadene D 2,38 Tidak Toksik 

5 
Reduced lantadene 

A 
2,419 Tidak Toksik 

6 
Reduced lantadene 

B 
2,419 Tidak Toksik 

7 Icterogenin 2,59 Tidak Toksik 

8 

Oleanonic acid (3-

oxoolean-12-en-

28-oic acid) 

2,259 Tidak Toksik 

9 

Oleanolic acid (3β-

hydroxyolean-12-

en-28-oic acid) 

2,349 Toksik 

10 

Ursolic acid (3β-

hydroxyurs-12-en-

28-oic acid) 

2,346 Toksik 

11 

Ursonic acid (3-

oxours-12-en-28-

oic acid) 

2,256 Tidak Toksik 

12 Lantanolic acid 2,443 Toksik 

13 Lantanilic acid 2,534 Tidak Toksik 

14 

Betulonic acid (3-

oxolup-20(29)-en-

28-oic acid) 

2,215 Tidak Toksik 
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LAMPIRAN 10 

(LANJUTAN) 

 

Tabel VII.5 

Lanjutan 

 

No. Ligan 
LD50 

(mol/kg) 
Hepatotoksik 

15 

Betulinic acid (3β-

hydroxylup-

20(29)-en-28-oic 

acid) 

2,256 Toksik 

16 Camarilic acid 2,52 Tidak Toksik 

17 Camarinic acid 2,578 Tidak Toksik 

18 Methyl camaralate 2,488 Tidak Toksik 

19 Camangeloyl acid 2,614 Tidak Toksik 

20 Pomolic acid 2,317 Toksik 

21 Ursoxy acid 2,341 Tidak Toksik 

22 camaroside 2,755 Tidak Toksik 

23 Linaroside 2,635 Tidak Toksik 

24 Lantanoside 2,591 Tidak Toksik 

25 Lamiridoside 2,24 Tidak Toksik 

26 Verbascoside 2,527 Tidak Toksik 

27 Martynoside 2,607 Tidak Toksik 
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LAMPIRAN 10 

(LANJUTAN) 

 

Tabel VII.5 

Lanjutan 

 

No. Ligan 
LD50 

(mol/kg) 
Hepatotoksik 

28 Citral 1,815 Tidak Toksik 

29 Umbelliferone 2,047 Toksik 

30 Geniposide 2,188 Tidak Toksik 

31 8-epiloganin 2,214 Tidak Toksik 

32 Theviridoside 2,449 Tidak Toksik 

33 Stachyose 2,51 Tidak Toksik 

34 Camaryolic acid 2,565 Tidak Toksik 

35 Lantalucratins A 1,954 Toksik 

36 Lantalucratins B 1,844 Toksik 

37 Lantalucratins C 1,844 Toksik 

38 Lantalucratins D 1,947 Tidak Toksik 

39 Lantalucratins E 1,922 Tidak Toksik 

40 Lantalucratins F 1,605 Tidak Toksik 
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LAMPIRAN 10 

(LANJUTAN) 

 

Tabel VII.5 

Lanjutan 

 

No. Ligan 

LD50 

(mol/kg) 

Hepatotoksik 

41 Camphene 1,554 Tidak Toksik 

42 Limonene 1,88 Tidak Toksik 

43 Carvacrol 2,074 Toksik 

44 Piperiton 1,777 Tidak Toksik 

45 Elemol 1,686 Tidak Toksik 

46 Bulnesol 1,702 Tidak Toksik 

47 Terpinen-4-ol 1,811 Tidak Toksik 
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LAMPIRAN 11 

HASIL PENELITIAN SIMULASI MOLECULAR DOCKING  

Tabel VII. 6  

Hasil Penambatan Senyawa Aktif Lantana camara Dan Lantana involucrata 

Pada Reseptor MAP3K7/TAK1 ID PDB 5V5N 

 

No. Senyawa 
∆G 

(kkal/mol) 

KI 

(nM) 

Residu asam 

amino yang 

berikatan 

1. 

N~1~-(1-propyl-1,3-

dihydro-2H 

benzimidazol-2-

ylidene)benzene-1,3-

dicarboxamide 

-7,97 
1,44 uM 

(micromolar) 

VAL A:50, VAL 

A:42, VAL A:90, 

ALA A:61, MET 

A:104, CYS A:174, 

LYS A:63, ASP 

A:175, LEU A:163, 

ALA A:107, GLY 

A:110 

2. 
Takinib (ligan 

pembanding) 
-7,42 

3.62 uM 

(micromolar) 

SER A:111, ASN 

A:114, VAL A:42, 

LEU A:163, ALA 

A:107 

3. Lantadene A -7,15 
5,78 uM 

(micromolar) 

PRO A:160, VAL 

A:50, VAL A:42, 

TYR A:106, ALA 

A:61, ALA A:107, 

LEU A:163, ARG 

A:44 

4. Lantadene B -7,16 
5,62 uM 

(micromolar) 

VAL A:50, VAL 

A:42, TYR A:106, 

ALA A:61, ALA 

A:107, LEU A:163, 

ARG A:44 

5. Lantadene C -7,16 
5,66 uM 

(micromolar) 

VAL A:50, VAL 

A:42, TYR A:106, 

ALA A:61, ALA 

A:107, LEU A:163, 

CYS A:174, MET 

A:104, VAL A:90, 

ASN A:114 
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LAMPIRAN 11 

(LANJUTAN) 

 
Tabel VII.6 

Lanjutan 
 

No. Senyawa 
∆G 

(kkal/mol) 

KI 

(nM) 

Residu asam amino 

yang berikatan 

6 Lantadene D -6,84 
9,69 uM 

(micromolar) 

LEU A:163, CYS 

A:174, LYS A:63, 

ASP A:175, VAL 

A:50, SER A:111, 

VAL A:42, ASN 

A;114 

7 
Reduced lantadene 

A 
-6,98 

7,71 uM 

(micromolar) 

VAL A:50, CYS 

A:174, MET A:104, 

VAL A:90, ALA 

A:61, ALA A:107, 

LEU A:163, VAL 

A:42, ARG A:44 

8 
Reduced lantadene 

B 
-7,11 

6,17 uM 

(micromolar) 

PRO A:160, VAL 

A:50, VAL A:42, 

ALA A:107, LEU 

A:163, TYR A;106, 

ALA A:61, GLY A:43 

9 Icterogenin -6,55 
15,69 uM 

(micromolar) 

ARG A:44, ALA 

A:61, MET A:104, 

ALA A:107, VAL 

A:50, LEU A:163 

10 

Oleanonic acid (3-

oxoolean-12-en-

28-oic acid) 

-8,76 
381,63 nM 

(nanomolar) 

PRO A:160, LEU 

A:163, VAL A:50, 

CYS A:174, ALA 

A:61, MET A:104, 

ALA A:107, VAL 

A:42 

11 

Oleanolic acid 

(3β-hydroxyolean-

12-en-28-oic acid) 

-9,27 
159,91 nM 

(nanomolar) 

VAL A:42, ALA 

A:107, CYS A:174, 

MET A:104, VAL 

A:90, ALA A:61, 

LEU A:163, VAL 

A:50 
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LAMPIRAN 11 

(LANJUTAN) 

 
Tabel VII.6 

Lanjutan 

 

No. Senyawa 
∆G 

(kkal/mol) 

KI 

(nM) 

Residu asam amino 

yang berikatan 

12 

Ursolic acid (3β-

hydroxyurs-12-

en-28-oic acid) 

-8,52 
571,17 nM 

(nanomolar) 

SER A:111, VAL 

A:50, VAL A:42, ALA 

A:61, TYR A:106, 

ALA A:107, CYS 

A:174, LEU A:163, 

PRO A:160 

13 

Ursonic acid (3-

oxours-12-en-28-

oic acid) 

-9,28 
156,92 nM 

(nanomolar) 

VAL A:42, ALA 

A:107, ALA A:61, 

MET A:104, LEU 

A:163, VAL A:50 

14 Lantanolic acid -9,57 
95,86 nM 

(nanomolar) 

ALA A: 107, VAL 

A:42, PRO A:160, 

ARG A:44, LEU 

A:163, VAL A:50, 

ALA A:61, MET 

A:104, CYS A:174 

15 Lantanilic acid -6,49 
17,60 uM 

(micromolar) 

ARG A:44, CYS 

A:174, LYS A:63, 

MET A:104, VAL 

A:50, ALA A:61, LEU 

A:163, ALA A:107, 

SER A:111 

16 

Betulonic acid 

(3-oxolup-

20(29)-en-28-oic 

acid) 

-8,77 
373,06 nM 

(nanomolar) 

LEU A:163, MET 

A:104, CYS A:174, 

VAL A:50, ALA A:61, 

VAL A:42, ALA A:107 

17 

Betulinic acid 

(3β-hydroxylup-

20(29)-en-28-oic 

acid) 

-8,4 
692,96 nM 

(nanomolar) 

MET A:104, CYS 

A:174, ALA A:61, 

LEU A:163, VAL 

A:50, ALA A:107, 

VAL A:42 
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LAMPIRAN 11 

(LANJUTAN) 

 
Tabel VII.6 

Lanjutan 

 

No. Senyawa 
∆G 

(kkal/mol) 

KI 

(nM) 

Residu asam amino yang 

berikatan 

18 
Camarilic 

acid 
-6,79 

10,54 uM 

(micromolar) 

ALA A:61, MET A:104, 

VAL A:42, LYS A:63, 

TYR A:106, LEU A:163, 

ALA A:107, VAL A:50 

19 
Camarinic 

acid 
-7,27 

4,67 uM 

(micromolar) 

ALA A:107, VAL A:42, 

LEU A:163, ALA A:61, 

VAL A:50, MET A;104, 

LYS A:63, CYS A:174 

20 
Methyl 

camaralate 
-7,73 

2,17 uM 

(micromolar) 

LYS A:63, VAL A:50, 

MET A:104, ALA A:107, 

LEU A:163,TYR A:106, 

ALA A:61, VAL A:42 

21 
Camangeloyl 

acid 
-8,6 

498,32 nM 

(nanomolar) 

ALA A:46, PRO A:160, 

ASN A:114, SER A:111, 

LEU A:163, CYS A:174, 

VAL A:42, VAL A:50, 

ALA A:61, TYR A:106, 

GLY A:110 

22 Pomolic acid -8,29 
840,50 nM 

(nanomolar) 

SER A:111, VAL A:50, 

VAL A:42,  TYR A:106, 

ALA A:61, ALA 

A:107,CYS A:174, LEU 

A:163, PRO A:160 

23 Ursoxy acid -8,7 
422,03 nM 

(nanomolar) 

ALA A:107, VAL A:50, 

LEU A:163, MET A;104, 

ALA A:61, GLU A:105, 

VAL A:42, TYR A:106 

24 camaroside -7,71 
2.22 uM 

(micromolar) 

ASN A:114, VAL A:42, 

VAL A:50, GLY A:45, 

ASP A;175, LYS A:63, 

GLU A:77, GLU A:105 
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LAMPIRAN 11 

(LANJUTAN) 

 
Tabel VII.6 

Lanjutan 

 

No. Senyawa 
∆G 

(kkal/mol) 

KI 

(nM) 

Residu asam amino yang 

berikatan 

25 Linaroside -8.45 
642.52 nM 

(nanomolar) 

VAL A: 42, ASN A:114, 

SER A:111, GLU A:105, 

CYS A:174, MET A:104, 

VAL A:50, PRO A;160 

26 Lantanoside -8.21 
959.61 nM 

(nanomolar) 

GLU A:77, TYR A:106, 

GLY A:110, VAL A;42, 

ALA A:107, LEU A:163, 

VAL A;50, CYS A;174, 

MET A;104, LYS A:63 

27 Lamiridoside -5.44 
102.27 uM 

(micromolar) 

ARG A:44, VAL A:50, 

LYS A:63, MET A:104, 

ALA A:107, GLU A;105 

28 Verbascoside -4.53 
475.60 uM 

(micromolar) 

ARG A:44, GLY A:43, 

VAL A:42, VAL A:90, 

LEU A:163, ALA A:107, 

MET A:104, ALA A:61, 

GLU A:105 

29 Martynoside -4.94 
237.49 uM 

(micromolar) 

VAL A:42, ARG A:44, 

VAL A:50, PRO A:160 

30 Citral -4.91 
253.67 uM 

(micromolar) 

ALA A:107, ALA A:61, 

LEU A:163, TYR A:106, 

MET A:104, CIS A:174, 

VAL A:90, ASP A:175, 

LYS A:63 

31 Umbelliferone -5.81 
55.57 uM 

(micromolar) 

ALA A:107, DLU A:105, 

ASP A:175, LYS A:63, 

ALA A:61, VAL A:50, 

MET A:104, CIS A:174, 

LEU A:163 
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LAMPIRAN 11 

(LANJUTAN) 

 
Tabel VII.6 

Lanjutan 

 

No. Senyawa 
∆G 

(kkal/mol) 

KI 

(nM) 

Residu asam amino yang 

berikatan 

32 Geniposide -5.49 
94.66 uM 

(micromolar) 

ALA A:107, GLU A:108, 

ALA A:46, ASP A:175, 

LYS A:63, GLY A:110, 

ARG A:44, TYR A:106, 

LEU A:163, VAL A:42 

33 8-epiloganin -6.20 
28.60 uM 

(micromolar) 

GLU A:108, VAL A:42, 

VAL A:50, TYR A:106, 

PRO A:160 

34 Theviridoside -5.92 
45.66 uM 

(micromolar) 

ALA A:107, ARG A:44, 

GLU A:105, VAL A:42, 

PRO A:160 

35 Stachyose -2,38 
18,03 mM 

(millimolar) 

ALA A:107, ARG A:44, 

ASN A:114, GLY A:110, 

PRO A:160, VAL A:42, 

SER A:111, UNK 1 

36 
Camaryolic 

acid 
-7,51 

3,10 uM 

(micromolar) 

ALA A:61,LYS A:63, 

MET A:104, VAL A:42, 

VAL A:50, TYR A:106 

37 
Lantalucratins 

A 
-7,07 

6,62 uM 

(micromolar) 

ALA A:61, CIS A:174, 

MET A:104, LEU A:163, 

VAL A:90, VAL A:42, 

GLU A:105, ALA A:107, 

VAL A:50, TYR A:106 

38 
Lantalucratins 

B 
-6,94 

8,16 uM 

(micromolar) 

ALA A:107, ALA A:62, 

CIS A:174, MET A:104, 

LEU A:163, VAL A:42, 

VAL A:50, GLU A:105, 

TYR A:106 
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LAMPIRAN 11 

(LANJUTAN) 

 
Tabel VII.6 

Lanjutan 

 

No. Senyawa 
∆G 

(kkal/mol) 

KI 

(nM) 

Residu asam amino yang 

berikatan 

39 
Lantalucratins 

C 
-7,19 

5,41 uM 

(micromolar) 

ALA A:61, ALA A:107, 

CIS A:174, VAL A:42, 

VAL A:50, LEU A:163, 

ASP A:175, LYS A:63, 

MET A:104, GLU A:105 

40 
Lantalucratins 

D 
-6,79 

10,53 uM 

(micromolar) 

ALA A:61, ALA A:107, 

CIS A:174, VAL A:42, 

VAL A:50, LEU A:163, 

ASP A:175, VAL A:90,  

MET A:104 

41 
Lantalucratins 

E 
-6,74 

11,38 uM 

(micromolar) 

ALA A:61, ALA A:107,  

VAL A:42, VAL A:50, 

LEU A:163, ASP A:175,  

MET A:104, TYR A:106 

42 
Lantalucratins 

F 
-6,33 

22,75 uM 

(micromolar) 

ALA A:61, ALA A:107,  

ARG A:44, VAL A:42, 

VAL A:50, LEU A:163, 

GLU A:105,  TYR A:106, 

SER A:111 

43 Camphene -5,03 
204,66 uM 

(micromolar) 

ALA A:61, CIS A:174, 

LEU A:163, LYS A:63, 

VAL A:50, VAL A:90 

44 Limonene -4,58 
436,03 uM 

(micromolar) 

ALA A:61, ALA A:107, 

CIS A:164, LEU A:163, 

LYS A:63, MET A:104, 

VAL A:50 

45 Carvacrol -5,1 
182,87 uM 

(micromolar) 

ALA A:61, ALA A:107, 

CIS A:164, LEU A:163, 

LYS A:63, MET A:104, 

VAL A:50, VAL A:90, 

TYR A:106 
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LAMPIRAN 11 

(LANJUTAN) 

 
Tabel VII.6 

Lanjutan 

 

No. Senyawa 

∆G 

(kkal/mol) 

KI 

(nM) 

Residu asam amino yang 

berikatan 

46 Piperiton -5,27 

136,66 uM 

(micromolar) 

ALA A:61, ALA A:107,  

LEU A:163, MET A:104, 

VAL A:50, VAL A:90 

47 Elemol -6,8 

10,44 uM 

(micromolar) 

ALA A:107, CIS A:174, 

LEU A:163, VAL A:42, 

VAL A:50 

48 bulnesol -6,98 

7,70 uM 

(micromolar) 

ALA A:61, ALA A:107, CIS 

A:174, LEU A:163, MET A: 

104, VAL A:50, VAL A:90 

49 

terpinen-

4-ol 

-5,24 

145,14 uM 

(micromolar) 

ALA A:61, ALA A: 107, 

LEU A:163, VAL A:42, 

VAL A:50, TYR A:106 
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